Changes

Jump to navigation Jump to search

Module Google

93 bytes added, 5 months ago
m
|prerequisites=
|minversion=3.9+
- Your instance must be on a secured URL (it must start with https:// and not with http://)
 
- Having module openssl extension enabled into your PHP. To check this, go into module Home - Setup - PHP infos and make a search into page of "openssl". If you don't find, openssl module is not installed.

Navigation menu