714
edits
(→用例示例) |
(→用例示例) |
||
| Line 72: | Line 72: | ||
=用例示例= | =用例示例= | ||
{{ExamplesCaseZh|actions=前往菜单“工具->导入助手->新建导入”并选择产品和服务| | {{ExamplesCaseZh|actions=前往菜单“工具->导入助手->新建导入”并选择产品和服务|situation=我有一个包含3000个产品的Excel文件。我想将它们导入Dolibarr。|nom=UCMI01}} | ||
| | ||
| Line 80: | Line 80: | ||
|situation=I have an text file with 1000 prospects. I want to import them into Dolibarr. | |situation=I have an text file with 1000 prospects. I want to import them into Dolibarr. | ||
|actions=Go into menu Tools -> Import assistant -> New import | |actions=Go into menu Tools -> Import assistant -> New import | ||
}} | }}{{ExamplesCaseZh|actions=前往菜单“工具->导入助手->新建导入”并选择合作方|nom=UCMI02|situation=我有一个包含1000个准客户的文本文件。我想将它们导入Dolibarr。}} | ||
| |||
edits