Changes

Jump to navigation Jump to search

Module Google FR

2 bytes removed, 3 years ago
m
|status=stable
|prerequisites=
|minversion=3.4.16+
- Avoir le module PHP openssl activé. Pour vérifier cela, aller dans accueil - information système - PHP et faire une recherche sur "openssl". Si vous ne trouvez pas, le module n'est pas installé.

Navigation menu